Bagi para pengguna WordPress, khususnya pengguna versi 3.2.1 harap segera lakukan update script. Ada lubang keamanan XSS yang dapat memberi kesempatan guest menulis dihalaman artikel, halaman arsip dan tag.

Silakan lebih lengkap baca tentang XSSnya disini: http://wordpress.or.id/xss-vulnerability-pada-wordpress-3-2-1.html