Wajib Update bagi Pengguna CMS Magento, Bug XSS Berbahaya!

Saatnya kamu¬†mengupdate CMS Magento yang kamu pakai sekarang! Wajib, menurut saya. Magento baru saja merilis versi terbaru yang mengatasi masalah serangan XSS (Cross-site scripting) yang berimbas pada semua versi Community sebelum versi 1.9.2.2 atau versi Enterprise sebelum 1.14.2.2. Pada dasarnya, serangan XSS yang menyerang bug di Magento ini dapat: mengambil alih kendali admin di toko…